Descrição:
Este artigo orienta como enviar mensagens ativas pelo Superlógica Atende, ou seja, iniciar uma conversa com o cliente via WhatsApp utilizando um template previamente aprovado pela Meta.
Atualmente, o envio de mensagens ativas deve ser realizado exclusivamente pelo botão Nova conversa, localizado no menu Chats.
Causa:
Este procedimento foi atualizado, pois o botão Nova conversa foi implementado dentro da tela de Chats para centralizar o contato ativo com os clientes. Durante o período de transição, as duas opções permaneceram disponíveis, conforme comunicado e posteriormente, a aba Contatos foi removida.
Solução:
Para enviar uma mensagem ativa pelo Atende, realize os passos a seguir:
- Acesse o menu Chats;

- Clique no botão Nova conversa;

- Busque o contato do cliente, pelo nome ou número de telefone com DDI + DDD;

- Selecione o canal WhatsApp;
- Escolha o template aprovado;

- Clique em Enviar para iniciar a conversa;
Importante:
- O envio de mensagens ativas é permitido apenas com templates aprovados pela Meta;
- Caso o template esteja reprovado ou com variáveis incorretas, a mensagem não será enviada;
- Se ocorrer erro, verifique o código retornado no sistema;
- Certifique-se de que a conta possui método de pagamento válido configurado;
- Utilize exclusivamente o botão Nova conversa no menu Chats para iniciar mensagens ativas.
Comentários
0 comentário
Artigo fechado para comentários.